APPIII!Blogi kadus ära!

Homepage Forums – ISETEGIJA – Meie blogid – tehnilised teemad APPIII!Blogi kadus ära!

  • This topic is empty.
Viewing 15 posts - 1 through 15 (of 41 total)
  • Autor
    Postitused
  • #3731 Reply
    toopink
    Member

    Mida teha, tahtsin teha endale nupukest, tegin igasugu katsetusi ja omaarust miskit ei kustutanud kuskilt. Ja mingil hetkel kui blogi avada tahtsin, on sellest järgi vaid ülemine pilt ja pealkiri. No loll olen muidugi ka, ega ma koopiat koodist ei teinud. Kas üldse veel miski võimalus on seda taastada? Kas keegi teab?

    #162055 Reply
    AvatarMuhv
    Member

    enne igasugu näppimisi tuleb teha olemasolevast koodist koopia seda on siin niiiii palju juba räägitud ja kirjutatud, sest sa pole kahjuks mitte esimene, kellega nii juhtub.
    Proovi valida uus template, siis peaks kõik ok olema. ja siis esimene asi, koopia koodist oma arvutisse!

    #162056 Reply
    toopink
    Member

    Aitüma Muhvile – sain tagasi vähemasti oma postitused. Aga eks sellega olegi nii, et ega enne ju foorumist vastavaid teemasid loe, kui miskit juhtub.

    #162057 Reply
    Susa
    Member

    @tööpink wrote:

    …ega enne ju foorumist vastavaid teemasid loe, kui miskit juhtub.

    Ja ega enne midagi ei õpi ka kui iseendaga juhtunud ei ole.
    Kuigi mõistlikum oleks ju teiste vigadest õppida :P

    #162058 Reply
    master
    Member

    http://www.isetegija.net/phpBB2/viewtopic.php?p=120108&highlight=kustuta%2A#120108

    @Silpsolps wrote:

    Mina olen jälle mitmeid kordi mõelnud, et kas poleks võimalik see koht – Kustuta blog – hoopis ära kaotada ja teha see kustutamine adminnide kaudu. Mõni võib seda kogemata teha ja vist isegi on olnud siin selliseid juhuseid

    poolenisti tehtud – tühi rida jäi esialgu alles, aga kustutada enam ei saa, ei meelega, ei kogemata oheart

    #162059 Reply
    AvatarKati80
    Member

    Nu see ojn üks tõeline sõbrapäeva kink icon_mersi

    #162060 Reply
    Sutsuke
    Member

    Apppiiii, minu blogi kadus äraaaaa!
    Olin seadistamas ja internett kadus ära ja kui nett tagasi tuli, on blogist ainult täiesti tühi leht… 🙄 🙄

    Tegin sealt kopi-paste ühest kohast, see küll ei tohiks kogu blogi niimoodi mõjutada. (menüü asukohta seadistasin)
    Mis nüüd saab? 9chin

    #162061 Reply
    AvatarMuhv
    Member

    alustuseks loe see teema läbi, siin on vähemalt üks vihje, mis nüüd edasi saab teha 🙄

    #162062 Reply
    Sutsuke
    Member

    @Muhv wrote:

    alustuseks loe see teema läbi, siin on vähemalt üks vihje, mis nüüd edasi saab teha 🙄

    No koopiat on nüüd vist juba hilja teha… St pole enam millestki teha juuuu :?

    #162063 Reply
    Sutsuke
    Member

    @Sutsuke wrote:

    @Muhv wrote:

    alustuseks loe see teema läbi, siin on vähemalt üks vihje, mis nüüd edasi saab teha 🙄

    No koopiat on nüüd vist juba hilja teha… St pole enam millestki teha juuuu :?

    Valisin uue template aga kõik mu seadistus… ma nägin niiiiiiiiiiiiiii palju vaeva… nuuks….nuuks

    #162064 Reply
    AvatarMuhv
    Member

    see on paraku oma rumaluse hind. enne torkima hakkamist oleks tulnud foorumis sellekohase infoga hoolikamalt tuttvuda. aga vaata asja heast küljest: sa ei pea postitusi otsast peale uuesti toksima hakkama, samas saad juba omandatud oskusi blogi tuunimises kinnistada :) Aga ära unusta nüüd enne ja ka iga tuunimiskorra vahepeal koodi omale salvestada!

    #162065 Reply
    Sutsuke
    Member

    @Muhv wrote:

    see on paraku oma rumaluse hind. enne torkima hakkamist oleks tulnud foorumis sellekohase infoga hoolikamalt tuttvuda. aga vaata asja heast küljest: sa ei pea postitusi otsast peale uuesti toksima hakkama, samas saad juba omandatud oskusi blogi tuunimises kinnistada :) Aga ära unusta nüüd enne ja ka iga tuunimiskorra vahepeal koodi omale salvestada!

    Valmis!!!!! :tramp: Ja ka iga kord kood uuesti salvestatud!!!!!!!!!
    Varsti olen spetisialist! Küll on hea olla! Vähemasti uni tuleb rahulik 😆 Nüüd vaja veel leida, kuidas paremale poole veel üks tulp tekitada…. 9chin
    Aga tänaseks vist aitab n7t

    #162066 Reply
    Drex
    Member

    Pistan küsimuse siia, kah tegemist blogi kadumisega.

    Lappasin järjest blogid läbi, aga Pildipäevik e Heleene blogi on valge.
    Proovisin nii IE-ga, kui ka tavapäraselt Mozillaga.

    Kuis tegelikult on, kas teised näevad?
    see
    http://www.isetegija.net/index.php?ind=blog&op=home&idu=7667

    #162067 Reply
    AvatarMuhv
    Member

    Mul ka valge jah.

    #162068 Reply
    AvatarAnonüümne
    Guest

    leidsin nüüd õige teema üles: see tuletas meelde, et alati tuleb teha varukoopiaid. Ka blogidele: seda ma varem ei teadnud. lugesin seda osa foorumitest, mis parasjagu vajalik oli. Aga kõige olulisem jäi kõrvale.
    jah, eile kadus mu blogi ühe hiireklikiga ära.
    Juhtus see nii, et postituse uuenduse tegin Mozillaga, kuna IE ei läinud see läbi. Miks ma template uuenduse pärast projekti nupu lisamamist üritasin teha IE-ga, ei tea isegi. see muidugi läbi ei läinud ja eelmine template kadus ka ära. Ja ongi kõik!
    Tundub, et blogid offlines ei avane: muidu saaks mõnes arvutis veel page source kätte. IT esilehekülg avaneb mul ka ilma ühenduseta, aga blogid mitte. Arvasin alguses, et vaatan, kas esmaspäeval saan tööarvutis selle offlines kätte, aga ilmselt ikkagi ei saa.
    Millegipärast IE ei saa ma vahel portaali sisse logida: see õnnestub alles mitmendal korral, Mozillaga probleeme pole (seda kasutan ainult siis, kui miski muu ei aita). OK, proovin siis uue templatega, peaasi et postitused ikka alles jääks :?
    Selle postitusega sama lugu: IE ei õnnestunud ära saata, kopeerisin Mozillasse ja …

Viewing 15 posts - 1 through 15 (of 41 total)
Reply To: APPIII!Blogi kadus ära!
Your information: